Script de contar tropas deixou de funcionar

Tópico em 'Problemas, erros e outras situações...' iniciado por g0nz45, 10. Fev 2019.

Partilhar esta página

  1. g0nz45

    g0nz45 Active Member

    Membro Desde:
    31. Ago 2011
    Mensagens:
    278
    "Gostos" Recebidos:
    103
    Boas,

    Desde a última atualização o script de contar tropas deixou de funcionar corretamente.

    Existe solução para a resolução deste problema?

    Obrigado,
    Tiago
     
  2. danielmota8

    danielmota8 Active Member

    Membro Desde:
    29. Jun 2010
    Mensagens:
    188
    "Gostos" Recebidos:
    106
  3. g0nz45

    g0nz45 Active Member

    Membro Desde:
    31. Ago 2011
    Mensagens:
    278
    "Gostos" Recebidos:
    103
    Comigo deixou de funcionar deste a última atualização.
     
  4. g0nz45

    g0nz45 Active Member

    Membro Desde:
    31. Ago 2011
    Mensagens:
    278
    "Gostos" Recebidos:
    103
    Sem resolução até agora?
     
  5. ekimilson

    ekimilson SUPORTE (FÓRUM) Membro da Equipa

    Membro Desde:
    3. Jul 2012
    Mensagens:
    336
    "Gostos" Recebidos:
    278
    Qual é o erro que aparece?
     
  6. g0nz45

    g0nz45 Active Member

    Membro Desde:
    31. Ago 2011
    Mensagens:
    278
    "Gostos" Recebidos:
    103
    Conta exclusivamente lanceiros.

    Não faz a contagem correcta
     
  7. ekimilson

    ekimilson SUPORTE (FÓRUM) Membro da Equipa

    Membro Desde:
    3. Jul 2012
    Mensagens:
    336
    "Gostos" Recebidos:
    278
    Está a ser procurada uma solução.
     
  8. g0nz45

    g0nz45 Active Member

    Membro Desde:
    31. Ago 2011
    Mensagens:
    278
    "Gostos" Recebidos:
    103
    Ok, obrigado pela ajuda :)